assp 1.9.1.0(0.0.02) error

Previous Topic Next Topic
 
classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

assp 1.9.1.0(0.0.02) error

Joseph L. Casale
Just updated and received this error upon saving the default value for PBTrapCacheExp,
Error: coding error: config value is not equal config hash in PBTrapCacheExp - please report to development!;

jlc

------------------------------------------------------------------------------
Achieve unprecedented app performance and reliability
What every C/C++ and Fortran developer should know.
Learn how Intel has extended the reach of its next-generation tools
to help boost performance applications - inlcuding clusters.
http://p.sf.net/sfu/intel-dev2devmay
_______________________________________________
Assp-devel mailing list
[hidden email]
https://lists.sourceforge.net/lists/listinfo/assp-devel