assp-test

This forum is an archive for the mailing list assp-test@lists.sourceforge.net (more options) Messages posted here will be sent to this mailing list.
ASSP Beta Testing.
1 ... 130131132133134
Topics (4684)
Replies Last Post Views
[v1.3.4(5)] [RelayAttempt] and [InvalidLocalSender][scoring] for local mail by larsneo-2
0
by larsneo-2
Service stops on 1.3.4 (2) and (3) after exportextremefile is reloaded by Steve Thompson-10
3
by Fritz Borgstedt
Unable to start 1.3.3.3 - perl error cant locate LWP/Simple.pm by bytehd
5
by bytehd
CIDR in 1.3.3.3 by Fritz Borgstedt
15
by Fritz Borgstedt
spamaddresses collecting in 1.3.3.3(23) is not working as in older versions by Dave Emory
0
by Dave Emory
Email sent to assp-notspam not whitelisted by James Brown
3
by Hill, Brett
(no subject) by SoHosted - Alex Scho...
2
by Doug Traylor
<> authenticated...how? by Dave Emory
10
by Dave Emory
ccSpam with Header in Body by Fritz Borgstedt
3
by Micheal Espinola Jr ...
Whitelisted domains show as Regex: Red in Log by Hill, Brett
1
by Fritz Borgstedt
[v1.3.3.3(21)] Regex:red (instead of Regex:white) in log by larsneo-2
0
by larsneo-2
Unable to subscribe? by Fritz Borgstedt
0
by Fritz Borgstedt
Feature request by Dave Emory
1
by Dave Emory
authentication problem by Dave Emory
0
by Dave Emory
(no subject) by Sony-4
0
by Sony-4
Purpose of "Config Infos" in the GUI by Hill, Brett
4
by Hill, Brett
[v1.3.3.3(18)] prob with low/high threshold from backup-mx by larsneo-2
0
by larsneo-2
noPB question in 1.3.3.3(17) by Dave Emory
0
by Dave Emory
noPB question in 1.3.3.3(17) by Sony-4
0
by Sony-4
rebuildspamdb.pl and whitelist and mysql by Pascal Dreissen
0
by Pascal Dreissen
[v1.3.3.3(14)] typo: mlog(0,"test1 $ip $reRE"); by larsneo-2
0
by larsneo-2
Level 4 attachment (good attach) not working by Steve Thompson-10
17
by Nick Kelly
[v1.3.3.3(11)] prob with BombRaw check for ISP/Secondary MX Servers by larsneo-2
2
by larsneo-2
X-Assp-Block: NO (Testmode) What test mode? by Jose A. Dias
0
by Jose A. Dias
(10) won't start for me! by Steve Thompson-10
6
by Steve Thompson-10
Issues with Hotmail by opaul16
9
by Christian Rehkopf-2
Re: [Assp-user] logging question 1.3.3.3(9) by Dave Emory
0
by Dave Emory
Default RBLFailLog Setting by opaul16
2
by opaul16
griplist by Milan Trenka
7
by Milan Trenka
(Fwd) Re: (Fwd) (Fwd) Re: Bayesian Spam fails beca by Katip
7
by Katip
(Fwd) (Fwd) Re: Bayesian Spam fails because of Sc by Katip
5
by Fritz Borgstedt
Invalid sender from: field and others by Jose A. Dias
0
by Jose A. Dias
Bayesian Spam fails because of Scoring? by opaul16
17
by opaul16
(Fwd) Re: Bayesian Spam fails because of Scoring? by Katip
0
by Katip
ASSP service stopping. by Jose A. Dias
0
by Jose A. Dias
1 ... 130131132133134